Project

General

Profile

Bug #1556

Titles are empty for multiple images upload field

Added by Anonymous over 6 years ago. Updated over 6 years ago.

Status:
Resolved
Priority:
Normal
Assignee:
-
Category:
-
Target version:
Start date:
April 04, 2014
Due date:
% Done:

0%

Estimated time:

Description

Whether you enter titles or not they are left empty after saving.


Related issues

Is duplicate of Subrion Opensource CMS - Bug #1498: Unable to set a title for uploaded imageResolvedMarch 12, 2014

Actions

History

#1

Updated by Anonymous over 6 years ago

  • Is duplicate of Bug #1498: Unable to set a title for uploaded image added
#2

Updated by Anonymous over 6 years ago

  • Status changed from New to Resolved

commit:93ec05d

Fixed.

Also available in: Atom PDF