Project

General

Profile

Bug #223

QapTcha plugin: PHP notice issue

Added by Batyr Mackenov about 8 years ago. Updated about 8 years ago.

Status:
Resolved
Priority:
Normal
Category:
Plugins
Target version:
-
Start date:
September 04, 2012
Due date:
% Done:

0%

Estimated time:

Description

Once plugin is installed there is a PHP notice:

Notice: Constant JQUERY_LOADED already defined
on line 62 in file includes/smarty3/intelli_plugins/function.ia_print_js.php

History

#1

Updated by Batyr Mackenov about 8 years ago

  • Status changed from New to Resolved

The issue has been related to the script core.

Resolved. Fix committed with rev #2617.

Also available in: Atom PDF