Project

General

Profile

Bug #240

Default template: main menu background issue

Added by Batyr Mackenov about 8 years ago. Updated about 8 years ago.

Status:
Closed
Priority:
Normal
Assignee:
-
Category:
Templates
Target version:
Start date:
September 10, 2012
Due date:
% Done:

100%

Estimated time:

Description

There is a background style issue.
Kindly refer to the attached screenshot file.


Files

opera _ main menu design issue.jpg (24.1 KB) opera _ main menu design issue.jpg Batyr Mackenov, September 10, 2012 04:22

History

#1

Updated by Batyr Mackenov about 8 years ago

UPDATE: The issue is specific to Opera browser prior to 11 version.

#2

Updated by Anonymous about 8 years ago

  • Status changed from New to Closed
  • % Done changed from 0 to 100

The issue is actual for too old Opera browser. It needs to use Opera later than 11.xx version.
It is impossible to reach 100% compatibility with all browsers and their versions.

Also available in: Atom PDF