Project

General

Profile

Bug #2502

Listing submission in admin dashboard

Added by Vasily Bezruchkin almost 3 years ago. Updated almost 3 years ago.

Status:
Resolved
Priority:
Normal
Assignee:
-
Target version:
Start date:
September 28, 2016
Due date:
% Done:

0%

Estimated time:

Description

Does not work.

listings.js?fm=1474864897:100 Uncaught TypeError: Cannot read property 'split' of undefined

Title alias is not generated properly.

History

#1

Updated by Batyr Mackenov almost 3 years ago

  • Status changed from New to Feedback

Can't reproduce.

#2

Updated by Batyr Mackenov almost 3 years ago

  • Status changed from Feedback to In Progress
#3

Updated by Batyr Mackenov almost 3 years ago

  • Status changed from In Progress to Resolved

Fixed in e427944

Also available in: Atom PDF