Project

General

Profile

Bug #574

Page not found when browsing by category

Added by Vasily Bezruchkin almost 9 years ago. Updated almost 9 years ago.

Status:
Closed
Priority:
Normal
Target version:
Start date:
January 15, 2013
Due date:
% Done:

0%

Estimated time:

Description

Install package, install categories - try to open category - 404 error is returned. I suppose this error is actual when no categories are added.

URL is generated in the following way:
git.subrion//Sports/

History

#1

Updated by Vasily Bezruchkin almost 9 years ago

  • Description updated (diff)
#2

Updated by Batyr Mackenov almost 9 years ago

The issue is specific when no locations exist.

#3

Updated by Batyr Mackenov almost 9 years ago

  • Status changed from New to Closed

Also available in: Atom PDF