Project

General

Profile

Bug #711

Conflict on Manage Menus page when activating plugins

Added by Anonymous almost 8 years ago. Updated almost 8 years ago.

Status:
Closed
Priority:
Normal
Assignee:
-
Category:
Plugins
Target version:
Start date:
February 14, 2013
Due date:
% Done:

0%

Estimated time:

Description

Please refer to http://www.subrion.com/forums/subrion-cms-plugins-discussion/1145-conflict-between-administration-mainmenu-x-plugin-comments.html

When activating the comments plugin items in Admin Panel -> Manage Menus -> Edit disappear.

History

#1

Updated by Vasily Bezruchkin almost 8 years ago

  • Target version changed from 3.0.0.alpha to 2.3.6
#2

Updated by Batyr Mackenov almost 8 years ago

  • Status changed from New to Closed

The issue is specific for plugins.
Solved by updating them.

Also available in: Atom PDF